현재 이 블로그가 호스팅되고 있는 사이트그라운드에서는 PHP 7.2까지 지원하고 있습니다. 어제 PHP 7.2를 적용해보았습니다. 혹시 사이트가